× Post your Help request here

Starting Toolbox (Installation)

  • Posts: 1796
  • Karma: 40
  • Thank you received: 52

Manus replied the topic: Starting Toolbox (Installation)

most times this problems come from file path with non ascii chars in it, so normally a delete of the config is all you have to do.

I havent tested the toolbox with the framework 4.7 ^^

#79737
The following user(s) said Thank You: CAJlO

Please Log in or Create an account to join the conversation.

  • Posts: 8
  • Thank you received: 0

CAJlO replied the topic: Starting Toolbox (Installation)

No ascii chars in pathes

C:\Users\Ivan\Desktop\Chair\progs\Toolbox 2.0 - where the program
C:\Users\Ivan\Documents\Toolbox 2.0 - where the configs

#79740

Please Log in or Create an account to join the conversation.

  • Posts: 8
  • Thank you received: 0

CAJlO replied the topic: Starting Toolbox (Installation)

Added debug logs. ~7mb so zipped it in archieve.

#79759

Please Log in or Create an account to join the conversation.

  • Posts: 8
  • Thank you received: 0

CAJlO replied the topic: Starting Toolbox (Installation)

Is there any chances smb could help me launch it? Should I post in "Bug" section?

#79774

Please Log in or Create an account to join the conversation.

  • Posts: 1796
  • Karma: 40
  • Thank you received: 52

Manus replied the topic: Starting Toolbox (Installation)

Pls send me your config file. I would like to have a look into it

#79776
The following user(s) said Thank You: CAJlO

Please Log in or Create an account to join the conversation.

  • Posts: 8
  • Thank you received: 0

CAJlO replied the topic: Starting Toolbox (Installation)

Thanks. Added configs.

#79777

Please Log in or Create an account to join the conversation.

 
Latest Forum Posts
 
Latest Blog Posts
 
User Online
 
User Menu